phpMyAdminをインストールしてみた

これ自体は、phpMyAdminをDLしてきて、自分のサーバにアップするだけなので、
簡単なのだけど、index.phpにアクセスすると
“PHP 5.3+ is required”と表示されてしまって、どうしてよいのかわからなかったのだけど、こちらの方が解説くださっていたのです。

http://centossrv.com/bbshtml/webpatio/1821.shtml

おかげさまで、古いバージョンのphpMyAdminをダウンロードして解決しました。

めでたしめでたし。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

Time limit is exhausted. Please reload CAPTCHA.